BlackBoard » Computerecke » Netzwerke/Telekommunikation » P2P/Filesharing SP2 mal wieder - Kann Firewall nicht bedienen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen SP2 mal wieder - Kann Firewall nicht bedienen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Der_Yeti Der_Yeti ist männlich
Herrscher Der Welt


images/avatars/avatar-148.gif

Dabei seit: 01.09.2002
Beiträge: 349
Herkunft: Niedersachsen

SP2 mal wieder - Kann Fierwall nicht bedienen       Zum Anfang der Seite springen

Hi,

nach einer Neuinstallation von Windows XP funktionierte mein eMule richtig wunderbar, wie zuvor. Dann hat er wieder das Service Pack 2 draufgezogen und seitdem hab ich ne LowID.
"Klar, die Firewall!" dachte ich mir.. aber die wird im Sicherheitscenter als inaktiv angzeigt und aktivieren kann ich sie dort miteinemverweis, dies bitte manuell zu tun auch nicht.
Manuell (Start-Einstellungen->Systemsteuerungen->Windows Firewall) kann ich auch nicht, wenn ich auf "windows firewall" klicke kommt die Meldung "Augrund eines unbekannten Problems können die Einstellungen der Win internen Firewall nicht angeegterden."

Unter den eMule eigenen Einstellungen ist die Schalfläche "Öffne diese Ports an Win interner Firewall" nicht hinterlegt

Auch nach einer Deinstallation des Service packs hatte ich LowID und nach einer neuinstallation vom SP2 konnte ich die Firewall nicht öffnen und die LowID blieb auch..

__________________
Wer Reschtschreibfehler findet, darf sie gerne behalten!!!

Rettet den Wald - Esst mehr Bieber!
01.11.2005 15:03 Der_Yeti ist offline E-Mail an Der_Yeti senden Beiträge von Der_Yeti suchen
Hase Hase ist männlich
...bin doch schneller als der Igel


images/avatars/avatar-2143.jpg

Dabei seit: 26.03.2005
Beiträge: 176
Herkunft: @home

      Zum Anfang der Seite springen

xp antispy den ganzen windoof firewall-dreck deaktivieren und gut ist(taugt eh nix!)

__________________
...mein Name ist Hase-ich weiß´bescheid!!!
01.11.2005 15:11 Hase ist offline Beiträge von Hase suchen
CDW CDW ist männlich
eine Simulation


Dabei seit: 12.10.2002
Beiträge: 1.329
Herkunft: CreateRemoteThread

      Zum Anfang der Seite springen

versuche die Windows-"Firewall" unter Start-Einstellungen-Systemsteuerung-verwaltung-Dienste zu deaktivieren.
Ansonsten könnte auch das tolle neue "AntiDdos/wurm-Konzept" Schuld an der LowID sein http://www.heise.de/newsticker/meldung/49536
Es wird die Anzahl der gleichzeitigen Verbindungen begrenzt, was für P2P schon recht ungünstig sein sollte.
der Patch zum Entfernen ist auf derselben Seite zu haben bzw bei Google.
01.11.2005 15:21 CDW ist offline E-Mail an CDW senden Homepage von CDW Beiträge von CDW suchen
Der_Yeti Der_Yeti ist männlich
Herrscher Der Welt


images/avatars/avatar-148.gif

Dabei seit: 01.09.2002
Beiträge: 349
Herkunft: Niedersachsen

Themenstarter Thema begonnen von Der_Yeti
      Zum Anfang der Seite springen

Hase, das dekativieren geht ja eben nicht, das ist ja das Problem Augenzwinkern

CDW, habe probiert die Firewall auf deinem Weg auszuschalten, aber da gibts gar keine Firewall unglücklich
Aber das Sicherheitscenter hab ich mal weggeschaltet großes Grinsen Kann ja nicht schaden.

Auf der Seite der Patch ist down, werde mal sehen obs bei Google was gibt.

Ok, hab den Patcher gefunden, der die max. halboffenen Verbindungen hochsetzt (50). Aber das Problem besteht weiterhin unglücklich

__________________
Wer Reschtschreibfehler findet, darf sie gerne behalten!!!

Rettet den Wald - Esst mehr Bieber!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Der_Yeti: 01.11.2005 15:39.

01.11.2005 15:31 Der_Yeti ist offline E-Mail an Der_Yeti senden Beiträge von Der_Yeti suchen
LX LX ist männlich
El Comandante en Jefe


images/avatars/avatar-2290.gif

Dabei seit: 25.11.2001
Beiträge: 5.371
Herkunft: Berliner Bronx

Achtung RE: SP2 mal wieder - Kann Fierwall nicht bedienen       Zum Anfang der Seite springen

Zitat:
Original von Der_Yeti
"Augrund eines unbekannten Problems können die Einstellungen der Win internen Firewall nicht angeegterden."
Interessante Fehlermeldung, ich würde sie mit

+++ Bild konnte nicht geladen werden +++

prämieren... und mache das auch hiermit smile

__________________
JS-Games.de - Misled Scripting Skills Gone Mad | Meine Filmkritiken | Urban Photography
Kommt mal in den IRC-Channel: irc.eu.freenode.net | Port 6667 | #blackboard

"Ever tried. Ever failed. No matter.
Try again. Fail again. Fail better."
- Samuel Beckett

02.11.2005 00:33 LX ist offline E-Mail an LX senden Homepage von LX Beiträge von LX suchen
Der_Yeti Der_Yeti ist männlich
Herrscher Der Welt


images/avatars/avatar-148.gif

Dabei seit: 01.09.2002
Beiträge: 349
Herkunft: Niedersachsen

Themenstarter Thema begonnen von Der_Yeti
      Zum Anfang der Seite springen

LX, schön, dass ich dir mit den zur Neige gehenden Batterien meiner Funktastatur so viel Freude habe bereiten können und ich bin froh, dass es noch Menschen gibt, die sich auch über die kleinen Dinge des Lebens freuen können fröhlich

Und damit du noch mehr Freude an deinem tollen Hobby hast, habe ich hier noch einen klasse Link für dich! Link für alle Leute, die nix besseres zu tun haben und gerne Rechtschreib-Legastheniker diskriminieren

Nur leider, leider scheinen wir unsere beiden Interessen, du deinen Duden und ich für mich mein eMule Problemchen nicht miteinader vereinbaren zu können.
Trotzdem wäre es schön, wenn du mir jetzt einen Tipp geben könntest, wie ich den Esel wieder zum lauen bringen könnte, wo ich dir ja schon den Tag mit meinem Fehler gerettet habe.

LX, er war nur für DICH Zunge raus leased:



PS: Es war eigentlich kein Rechtschreib, sondern ein Tippfehler! Aber das macht ja nichts Freude

__________________
Wer Reschtschreibfehler findet, darf sie gerne behalten!!!

Rettet den Wald - Esst mehr Bieber!

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Der_Yeti: 02.11.2005 10:18.

02.11.2005 10:12 Der_Yeti ist offline E-Mail an Der_Yeti senden Beiträge von Der_Yeti suchen
Zyrus Zyrus ist männlich
Exil-Wessi


images/avatars/avatar-2286.gif

Dabei seit: 01.04.2003
Beiträge: 538
Herkunft: Around The World

      Zum Anfang der Seite springen

Zitat:

Windows XP mit installiertem ServicePack 2 oder höher:

Wenn eMule das erste Mal startet wird Windows fragen ob es Verbindungen zu eMule zulassen soll oder nicht. Klicke einfach auf "Nicht mehr blocken" und die Firewall sollte alle nötigen Verbindung zulassen.
Bitte beachte dass die Option "Nicht mehr blocken" nur erscheint wenn du als Administrator bei Windows angemeldet bist und das eMule Feature "eMule als unpriviligierter Benutzer starten" deaktiviert ist (was es standardmäßig ist)


Oder:

eMule starten -> Optionen -> Verbindungen -> Entweder klickst du mal auf Ports testen -> oder falls es zur Verfügung steht, klickst du auf Öffne diese Ports an WinXP - interner Firewall

Oder:

Zitat:

Warum bekomme ich nur eine niedrige ID?
Für das reibungslose Funktionieren von eMule ist es notwendig dass folgende Ports für eingehende Verbindungen offen sind:
• 4662 TCP (niedrige ID beim Server)
• 4672 UDP (firewalled in Kademlia)
• 4711 TCP (kein Zugriff auf das Webinterface)
Folgende Punkte können für blockierte Ports verantwortlich sein:
• Firewalls - auch die in Windows XP integrierte (WinXP SP2 aktiviert diese stadardmässig!)
• Router
• Einwahlprogramme ins Internet, z.B. Fritz! Software
• Connection sharing software / Software routers, z.B. Windows XP Internetverbindungsfreigabe
• Netzwerke die NAT verwenden
• Port wird vom Internet Anbieter blockiert
Die verwendete Software sollte auf Firewall- oder Routingfunktionen überprüft und ggf. richtig konfiguriert werden, so dass eingehende Verbindungen auf diesen Ports möglich sind. Es können auch in Einstellungen -> Verbindungen ein andere Client Port angegeben werden, z.B. 6666, 80, 20, 21 Weitere Informationen in den Kapiteln Firewall und Router der Hilfe.


Ansonsten:

eMule FAQ

Greetz

Zyrus

__________________
Der Computer arbeitet deshalb so schnell, weil er nicht denkt.- Gabriel Laub -

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Zyrus: 02.11.2005 13:36.

02.11.2005 13:35 Zyrus ist offline E-Mail an Zyrus senden Beiträge von Zyrus suchen
Der_Yeti Der_Yeti ist männlich
Herrscher Der Welt


images/avatars/avatar-148.gif

Dabei seit: 01.09.2002
Beiträge: 349
Herkunft: Niedersachsen

Themenstarter Thema begonnen von Der_Yeti
      Zum Anfang der Seite springen

Zitat:
Original von Zyrus
Zitat:

Windows XP mit installiertem ServicePack 2 oder höher:

Wenn eMule das erste Mal startet wird Windows fragen ob es Verbindungen zu eMule zulassen soll oder nicht. Klicke einfach auf "Nicht mehr blocken" und die Firewall sollte alle nötigen Verbindung zulassen.
Bitte beachte dass die Option "Nicht mehr blocken" nur erscheint wenn du als Administrator bei Windows angemeldet bist und das eMule Feature "eMule als unpriviligierter Benutzer starten" deaktiviert ist (was es standardmäßig ist)


Oder:

eMule starten -> Optionen -> Verbindungen -> Entweder klickst du mal auf Ports testen -> oder falls es zur Verfügung steht, klickst du auf Öffne diese Ports an WinXP - interner Firewall

Oder:

Zitat:

Warum bekomme ich nur eine niedrige ID?
Für das reibungslose Funktionieren von eMule ist es notwendig dass folgende Ports für eingehende Verbindungen offen sind:
• 4662 TCP (niedrige ID beim Server)
• 4672 UDP (firewalled in Kademlia)
• 4711 TCP (kein Zugriff auf das Webinterface)
Folgende Punkte können für blockierte Ports verantwortlich sein:
• Firewalls - auch die in Windows XP integrierte (WinXP SP2 aktiviert diese stadardmässig!)
• Router
• Einwahlprogramme ins Internet, z.B. Fritz! Software
• Connection sharing software / Software routers, z.B. Windows XP Internetverbindungsfreigabe
• Netzwerke die NAT verwenden
• Port wird vom Internet Anbieter blockiert
Die verwendete Software sollte auf Firewall- oder Routingfunktionen überprüft und ggf. richtig konfiguriert werden, so dass eingehende Verbindungen auf diesen Ports möglich sind. Es können auch in Einstellungen -> Verbindungen ein andere Client Port angegeben werden, z.B. 6666, 80, 20, 21 Weitere Informationen in den Kapiteln Firewall und Router der Hilfe.


Ansonsten:

eMule FAQ

Greetz

Zyrus



Lest ihr meinen Post eigentlich? :-/
Unter eMule ist die Schaltfläche "Öffne diese Ports an WinXP - interner Firewall" NICHT hinterlegt. Ich kann sie also auch nicht anklicken!
Und eine Frage beim ersten starten von eMule kam ebenfalls nicht.

Dass ich die Ports öffnen muss, weiss ich auch. Mein Problem ist aber folgendes:

ICH KANN DIE WIN INTERNE FIREWALL NICHT NICHT ÖFFNEN(s.o.!)

__________________
Wer Reschtschreibfehler findet, darf sie gerne behalten!!!

Rettet den Wald - Esst mehr Bieber!
02.11.2005 13:47 Der_Yeti ist offline E-Mail an Der_Yeti senden Beiträge von Der_Yeti suchen
CDW CDW ist männlich
eine Simulation


Dabei seit: 12.10.2002
Beiträge: 1.329
Herkunft: CreateRemoteThread

      Zum Anfang der Seite springen

Zitat:
habe probiert die Firewall auf deinem Weg auszuschalten, aber da gibts gar keine Firewall

hm, heißt eigentlich "Windows-Firewall/Gemeinsame Nutzung der Internetverbindung" oder eventuell (falls Dein XP Englischsprachig ist) auch anders. AFAIK verbleibt die WinFirewall auch nach deinstallation von SP2. Ob sie dann immer noch ordnungsgemäß funktioniert - k.A.

Es gibt da auch den "Hardcoreweg": Im Gerätemanager unter "Ansicht" die "ausgeblendete Geräte anzeigen" aktiviren und dann nach einer "Firewall" schauen (ist übrigens auch eine gute Gelegenheit, gleich mal "auszumisten" großes Grinsen ). Eventuell sind hier überbleibsel von anderer Software PFW.

Noch eine dritte Möglichkeit: unter den Netzwerverbindungseigenschaften (also "Netzwerkverbindung" Rechtklick "Eigenschaften" unter "Erweitert" schauen (ob da die Filterung aktiv ist) oder dieselbe Verbindung (oder Verbindungen - je nach dem wie Du ins Inet gehst), Eigenschaften und dann im Bereich "Diese Verbindung hat folgende Eigenschaften" das Protokol (TCP/IP) anklicken, auf "Eigenschaften" gehen, "Erweitert", "Optionen" "TCP/IP" Filterung. Hier dann schauen, ob vielleicht was gefiltert wird.

Zitat:
den zur Neige gehenden Batterien meiner Funktastatur so viel Freude

hab mir deswegen auch eine "Billigtastatur" für 6,99 gekauft Augenzwinkern
02.11.2005 19:22 CDW ist offline E-Mail an CDW senden Homepage von CDW Beiträge von CDW suchen
Der_Yeti Der_Yeti ist männlich
Herrscher Der Welt


images/avatars/avatar-148.gif

Dabei seit: 01.09.2002
Beiträge: 349
Herkunft: Niedersachsen

Themenstarter Thema begonnen von Der_Yeti
      Zum Anfang der Seite springen

Also unter den "Diensten" gibts definitiv keine Firewall.

Im Gerätemanager eine Firewall?? Wo genau muss ich denn da nachschauen? verwirrt

In den Netzwerverbindungseigenschaften ist die Firewall ebenfalls daktiviert und gefiltert wird auch nix. ABER was mir dabei so aufgefallen ist: Da ist gar keine IP Adresse eingetragen, sondern "IP Adresse awutomatisch beziehen" aktiviert! Hat das vielleicht was zu bedeuten?

__________________
Wer Reschtschreibfehler findet, darf sie gerne behalten!!!

Rettet den Wald - Esst mehr Bieber!

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Der_Yeti: 03.11.2005 09:55.

03.11.2005 09:54 Der_Yeti ist offline E-Mail an Der_Yeti senden Beiträge von Der_Yeti suchen
HeaD HeaD ist männlich
Hoffnungsloser Sozialfall in Behandlung bei Styx


images/avatars/avatar-2266.gif

Dabei seit: 31.08.2001
Beiträge: 4.140
Herkunft: Mama

      Zum Anfang der Seite springen

Zitat:
Original von Der_Yeti
LX, schön, dass ich dir mit den zur Neige gehenden Batterien meiner Funktastatur so viel Freude habe bereiten können und ich bin froh, dass es noch Menschen gibt, die sich auch über die kleinen Dinge des Lebens freuen können fröhlich


Was denn das für eine Ausrede großes Grinsen "angeegterden" <- schreibt Deine Tastatur falsche Buchstaben, wenn die Batterie leer ist? Oder verrutschen dann die Finger? großes Grinsen Zunge raus

Aber nu mal ernst hehe:
Wenn Du mehrere Netzwerkkarten hast, dann schau mal in den Netzwerkeinstellungen, ob bei allen Netzwerkkarten die Firewall aus ist.

Wir konnten 2 Stunden nicht im LAN spielen, weil bei meinem Kumpel diese dusselige Firewall zwar aus war, aber komischerweise irgendwie für die eine Netzwerkverbindung an, und danach wurde nichtmal gefragt ob er Zugriffe zulassen soll. Irgenwann haben wir dann überall alles ausgestellt und dann ging es endlich mal. Wer dieses Ding erfunden hat... Augen rollen

__________________

03.11.2005 20:23 HeaD ist offline E-Mail an HeaD senden Homepage von HeaD Beiträge von HeaD suchen
Der_Yeti Der_Yeti ist männlich
Herrscher Der Welt


images/avatars/avatar-148.gif

Dabei seit: 01.09.2002
Beiträge: 349
Herkunft: Niedersachsen

Themenstarter Thema begonnen von Der_Yeti
      Zum Anfang der Seite springen

Zitat:
Original von HeaD
Aber nu mal ernst hehe:
Wenn Du mehrere Netzwerkkarten hast, dann schau mal in den Netzwerkeinstellungen, ob bei allen Netzwerkkarten die Firewall aus ist.


Ist alles abgestellt unglücklich

__________________
Wer Reschtschreibfehler findet, darf sie gerne behalten!!!

Rettet den Wald - Esst mehr Bieber!
04.11.2005 12:35 Der_Yeti ist offline E-Mail an Der_Yeti senden Beiträge von Der_Yeti suchen
Zyrus Zyrus ist männlich
Exil-Wessi


images/avatars/avatar-2286.gif

Dabei seit: 01.04.2003
Beiträge: 538
Herkunft: Around The World

      Zum Anfang der Seite springen

Ansonsten kannst du noch die Möglichkeit in betracht ziehen, emule komplett zu deinstallieren, vorher natürlich deinen Incoming/Temp-ordner sichern.

..::EDIT::.. Dazu empfehle ich dir das du lieber das Original-eMule installierst, falls du einen MOD nutzen solltest.

__________________
Der Computer arbeitet deshalb so schnell, weil er nicht denkt.- Gabriel Laub -

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Zyrus: 04.11.2005 13:11.

04.11.2005 13:10 Zyrus ist offline E-Mail an Zyrus senden Beiträge von Zyrus suchen
Der_Yeti Der_Yeti ist männlich
Herrscher Der Welt


images/avatars/avatar-148.gif

Dabei seit: 01.09.2002
Beiträge: 349
Herkunft: Niedersachsen

Themenstarter Thema begonnen von Der_Yeti
      Zum Anfang der Seite springen

Habe das orginal gehabt und habe es auch wieder neu installeirt!
Aber hat keinen Sinn. TCP Port immer noch blockiert, UDP Test übersprungen und LOW ID unglücklich

__________________
Wer Reschtschreibfehler findet, darf sie gerne behalten!!!

Rettet den Wald - Esst mehr Bieber!
10.11.2005 23:26 Der_Yeti ist offline E-Mail an Der_Yeti senden Beiträge von Der_Yeti suchen
crasher-mike
Aufsteiger


Dabei seit: 30.12.2002
Beiträge: 58

      Zum Anfang der Seite springen

Mhhhh...ich konnte jetzt nicht herauslesen,
wie du dich in das Internet einwählst.

Aber falls du einen Router benutzt, kann es evtl. sein, dass
du jetzt eine andere IP bekommen hast und die Emule Ports nicht
mehr an die korrekte IP weitergeleitet werden.

Falls du keinen Router hast und die Firewall inaktiv ist, wirst du
bestimmt nicht um eine Neuinstallation herumkommen Augenzwinkern

Beziehungsweise aktiviere die Firewall lieber, vor der ersten Interneteinwahl Augenzwinkern

__________________
is there anybody out there..................?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von crasher-mike: 11.11.2005 12:14.

11.11.2005 12:14 crasher-mike ist offline E-Mail an crasher-mike senden Beiträge von crasher-mike suchen
Der_Yeti Der_Yeti ist männlich
Herrscher Der Welt


images/avatars/avatar-148.gif

Dabei seit: 01.09.2002
Beiträge: 349
Herkunft: Niedersachsen

Themenstarter Thema begonnen von Der_Yeti
      Zum Anfang der Seite springen

Über einen Router, geh ich ins Netz!
Wo kann ich denn schauen, welche IP der ROuter hat???

__________________
Wer Reschtschreibfehler findet, darf sie gerne behalten!!!

Rettet den Wald - Esst mehr Bieber!
13.11.2005 17:10 Der_Yeti ist offline E-Mail an Der_Yeti senden Beiträge von Der_Yeti suchen
phoenix phoenix ist männlich
Moderator


images/avatars/avatar-2126.gif

Dabei seit: 22.08.2003
Beiträge: 1.157

      Zum Anfang der Seite springen

Zitat:
Original von Der_Yeti
Über einen Router, geh ich ins Netz!
Wo kann ich denn schauen, welche IP der ROuter hat???


Jetzt intern im Netzwerk oder von außen übers Internet?

Wenns des erste ist, müsste normal 192.168.0.1 sein. Das 2te erfährst du hier:

www.wieistmeineip.de

mfg
14.11.2005 17:07 phoenix ist offline Beiträge von phoenix suchen
crazy crazy ist männlich
Neuling

images/avatars/avatar-974.gif

Dabei seit: 10.05.2003
Beiträge: 18
Herkunft: Berlin

      Zum Anfang der Seite springen

wennst es nicht wie oben angegeben ist die 192.168.0.1 dann einfach
Ausführen--> cmd--> ipconfig

da müsste dan so was stehen:
IP-Adresse. . . . . . . . . . . . : 192.168.2.8
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.254

und das Standardgateway ist dein Router
und dann im browser die ip eingeben.
ambesten reservirst du deiner Mac adresse eine IP.
14.11.2005 17:55 crazy ist offline E-Mail an crazy senden Beiträge von crazy suchen
Der_Yeti Der_Yeti ist männlich
Herrscher Der Welt


images/avatars/avatar-148.gif

Dabei seit: 01.09.2002
Beiträge: 349
Herkunft: Niedersachsen

Themenstarter Thema begonnen von Der_Yeti
      Zum Anfang der Seite springen

Hm.. ich hab da doch nochmal eine Idee!


Frage:

Ich habe unter Netzwerkverbindungen drei verschiedenen Verbindungen. "Lan Verbindung 2"(Internet Telefon), "Lan Verbindung 3"(Internet) und "1394-Verbindung".

Welche IP gebe ich denn bei letzterer ein?


Da ist im Moment "Ip automatisch beziehen" eingestellt..

__________________
Wer Reschtschreibfehler findet, darf sie gerne behalten!!!

Rettet den Wald - Esst mehr Bieber!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Der_Yeti: 27.11.2005 16:01.

27.11.2005 16:01 Der_Yeti ist offline E-Mail an Der_Yeti senden Beiträge von Der_Yeti suchen
crazy crazy ist männlich
Neuling

images/avatars/avatar-974.gif

Dabei seit: 10.05.2003
Beiträge: 18
Herkunft: Berlin

      Zum Anfang der Seite springen

was willst du den mit der 1394-Verbindung?
Das ist keine Lan Verbingung sonder Firewire dazu brauchst du dann nen anderes kabel und an nen Router kann es auch nicht ran.
Also kannst du es getrost auseracht lassen.
27.11.2005 16:56 crazy ist offline E-Mail an crazy senden Beiträge von crazy suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
BlackBoard » Computerecke » Netzwerke/Telekommunikation » P2P/Filesharing SP2 mal wieder - Kann Firewall nicht bedienen

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH